<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration Bill | David Alton</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://davidalton.net/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-field{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-submit{font-family:"Open Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Open Sans",sans-serif}.wf-active h1{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h2{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h3{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h4{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:normal}.wf-active h5{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:normal}.wf-active h6{font-family:"Open Sans",sans-serif;font-weight:bold;font-style:normal}.wf-active .widget-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:normal}.wf-active .site-title{font-weight:700;font-family:"Open Sans",sans-serif;font-style:normal}.wf-active .site-description{font-family:"Open Sans",sans-serif;font-weight:300;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lordalton.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="David Alton &raquo; Feed" href="https://davidalton.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="David Alton &raquo; Comments Feed" href="https://davidalton.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkWtqAzEMhC9Ur9iGlOyP0rP4IVwl1tpYMmFvX2fbhpCEpBSDYeT5RkiGYzE+z4qzAjdTUos0CxyLz2yEKeFypQYv8gL3sYrJKgZTsuiVeoQlOqDAHrVYfzCrurH/emPr0mGN/aUi7IZp2IBrlAK4lFfcVVsXEF0S/iFmpS662yU3NbFS+G9EtUpzlCe4zz/Y69APBBI918x99GJlp+F7nYvVk4MxkMWE3G2PsO+fdK5UFDH9Zmps9LOD68o/+H3cTtN2etuM4/4LDuTK+A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj10KAjEMhC9kjQor64N4lm6NNW7/aFOqtzciwoq4+jbDZPIl0JIyMTAGBj6jxwKpDiCKgm36pjK2TCw5FL45XJpSFjAp+aqSq5ZCAYsBM0nwRX50fwApmCdUtWSin0M3OlrkAlgljSOhcroBo09OsyB+3v5acNIGB9mgHI0irv98HZWLRjPF8GbUyWnKc9WMg4tWpAWZmthH6eD36263Wm+7Td9f7h4SoHQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lordalton.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parliament hears about the shocking death of Mercy Baguma in Glasgow; about the need for a new displaced talent visa and lifting restrictions on the right to work; and about the charging of fees of over £1000 to children born here &#8211; including those in care &#8211; to become British&nbsp;citizens' href='https://davidalton.net/2020/09/10/parliament-hears-about-the-shocking-death-of-mercy-baguma-in-glasgow-about-the-need-for-a-new-displaced-talent-visa-and-lifting-restrictions-on-the-right-to-work-and-about-the-charging-of-fees-of-ov/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" />
<link rel='shortlink' href='https://wp.me/p1f5tL-3MV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdavidalton.net%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdavidalton.net%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration Bill" />
<meta property="og:url" content="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" />
<meta property="og:description" content="Digital only status and its effects on Roma and the status of child refugees both raised during the Committee Stages of the Immigration Bill. Lord Alton of Liverpool (CB) My Lords, it is a pleasure…" />
<meta property="article:published_time" content="2020-09-15T05:55:50+00:00" />
<meta property="article:modified_time" content="2020-09-15T05:55:50+00:00" />
<meta property="og:site_name" content="David Alton" />
<meta property="og:image" content="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=273" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration&nbsp;Bill" />
<meta name="twitter:image" content="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://davidalton.net/?openidserver=1' />
<link rel='openid.delegate' href='https://davidalton.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://davidalton.net/osd.xml" title="David Alton" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="David Alton" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Speeches, articles and books from Lord David Alton" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://davidalton.net/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Digital only status and its effects on Roma and the status of child refugees both raised during the Committee Stages of the Immigration Bill. Lord Alton of Liverpool (CB) My Lords, it is a pleasure to support Amendments 49 and 51. I listened carefully to what the noble Lord, Lord Oates, said in introducing them&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://lordalton.files.wordpress.com/2011/09/cropped-da-with-uk-ambassador.jpg);
		}
		</style>
	<link rel="amphtml" href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/amp/"><style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#cf9e38}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#cf9e38}.widget_search .search-submit{border-color:#cf9e38}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#ac8329}.widget_search .search-submit:hover{border-color:#ac8329}.featured-image .flag{background-color:#cf9e38}.jetpack-recipe-title{border-color:#cf9e38}.entry-tags a:hover{background-color:#cf9e38}.entry-tags a:hover:after{border-right-color:#cf9e38}#header-search .search-submit{border-color:#cf9e38}#header-search .search-submit{background-color:#cf9e38}#header-search .search-submit:hover{background-color:#ac8329}#header-search .search-submit:hover{border-color:#ac8329}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#8b681c}.site-title a:hover,.site-title a:focus{color:#cf9e38}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#cf9e38}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#cf9e38}</style>
</head>

<body class="post-template-default single single-post postid-14565 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://davidalton.net/" rel="home">David Alton</a></h1>
					<h2 class="site-description">Speeches, articles and books from Lord David Alton</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2527"><a href="https://davidalton.net/">Home</a></li>
<li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528"><a href="https://davidalton.net/about/">About</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2525"><a href="https://davidalton.net/media/">Talks</a></li>
<li id="menu-item-2526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2526"><a href="https://davidalton.net/published-books/">Published books</a></li>
<li id="menu-item-5968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5968"><a href="#">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-4428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4428"><a href="https://davidalton.net/category/archive/">Archive</a></li>
	<li id="menu-item-4427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4427"><a href="https://davidalton.net/category/africa/">Africa</a></li>
	<li id="menu-item-4429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4429"><a href="https://davidalton.net/category/authors-recommended-posts/">Author&#8217;s Recommended Posts</a></li>
	<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://davidalton.net/category/biography/">Biography</a></li>
	<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://davidalton.net/category/books/">Books</a></li>
	<li id="menu-item-4432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4432"><a href="https://davidalton.net/category/books-to-read/">Books To Read</a></li>
	<li id="menu-item-4433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4433"><a href="https://davidalton.net/category/citizenship/">Citizenship</a></li>
	<li id="menu-item-4434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4434"><a href="https://davidalton.net/category/columns/">Columns</a></li>
	<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://davidalton.net/category/faith-matters/">Faith Matters</a></li>
	<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://davidalton.net/category/forthcoming-events/">Forthcoming Events</a></li>
	<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://davidalton.net/category/human-life/">Human Life</a></li>
	<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://davidalton.net/category/human-rights/">Human Rights</a></li>
	<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="https://davidalton.net/category/parliament/">Parliament</a></li>
	<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://davidalton.net/category/politics/">Politics</a></li>
	<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://davidalton.net/category/reports/">Reports</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://davidalton.net/category/resources/">Resources</a></li>
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://davidalton.net/category/speeches/">Speeches</a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://davidalton.net/category/suffering-church/">Suffering Church</a></li>
</ul>
</li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://davidalton.net/latest/">Latest</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://davidalton.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-14565" class="post-14565 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
					<h1 class="entry-title">The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration&nbsp;Bill</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" rel="bookmark"><time class="entry-date published" datetime="2020-09-15T05:55:50+00:00">September 15, 2020</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://davidalton.net/author/lordalton/">David Alton</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_3479727_post_14565"></div><br/>
<p>Digital only status and its effects on Roma and the status of child refugees both raised during the Committee Stages of the Immigration Bill.<br></p>



<figure class="wp-block-jetpack-image-compare"><div class="juxtapose" data-mode="horizontal"><img id="10135" src="https://lordalton.files.wordpress.com/2017/12/travellers-1.jpg" alt="" width="1700" height="1133" class="image-compare__image-before"><img class="image-compare__image-after"></div></figure>



<h2><a href="https://hansard.parliament.uk/search/MemberContributions?house=Lords&amp;memberId=738">Lord Alton of Liverpool (CB)</a></h2>



<p>My Lords, it is a pleasure to support Amendments 49 and 51. I listened carefully to what the noble Lord, Lord Oates, said in introducing them so cogently and reasonably, and I had the advantage of being able to have had a conversation with him last week where he explained the generalities of the amendments to me. I thought the arguments were compelling; the noble Lord, Lord Polak, put it well when he said this was a practical and sensible option. All three speeches that we have heard so far have underlined why this is not one of those ragged political debates that require us to take positions; it is something about which we can do something useful&nbsp;<a href="//0">this evening</a>&nbsp;in Committee.</p>



<p>I will turn, if I may, from the generalities to something specific, a particular case of people who will be especially disadvantaged by the impact of digital-only status: the Roma community.&nbsp;</p>



<p>On 2 August, Roma Holocaust Memorial Day commemorated the shocking liquidation of Roma in August 1944 at the so-called Gypsy family camp at Auschwitz- Birkenau. On that infamous day, 2,897 men, women and children of Roma or Sinti origin were murdered by the Nazis. Of around 23,000 Roma taken to Auschwitz—and hundreds of thousands more perished during the Holocaust—an estimated 20,000 were murdered there. At the time of the liberation of Auschwitz, only four Roma remained alive.</p>



<p>Now, 76 years later, Roma people still face discrimination and liquidation. I especially commend the work of the All-Party Parliamentary Group on Roma in ensuring that Parliament understands the horrors that this community has experienced and the special circumstances and challenges which it faces today.</p>



<p>In debates like this, I miss the voice of Lord Avebury, a good and long-standing friend and the author of the Caravan Sites Act 1968. At the memorial event celebrating his life, Damian Le Bas, a Roma who wrote&nbsp;<em>The Stopping Places: A Journey Through Gypsy Britain</em>—a remarkable insight into the world of Travelling people—spoke powerfully about how parliamentarians such as Lord Avebury can act to ensure that the UK’s 200,000 Roma can lead lives of dignity.</p>



<p>Lord Avebury would have been the first on his feet to support these amendments, pointing to the lack of awareness within the Roma community of digital immigration status and the way in which digital exclusion simply builds on the other exclusions which Roma historically have experienced.&nbsp;</p>



<p>The Roma Support Group says that only 3% of Roma are able independently to complete online applications such as those required by the European Union settlement scheme. Very little data exists about how many Roma have applied to theEUSS so far and been given settled or pre-settled status.&nbsp;</p>



<p>As the debate proceeds, I will hand the Minister a copy of the Roma Support Group’s briefing on this so that she can read some of the cases illustrating this point.&nbsp;</p>



<p>I would be grateful if the Minister could say how this problem can be addressed, especially as the Home Office data does not include a breakdown of ethnicity.</p>



<p>Enabling those who need it to receive physical evidence of their status in the UK would certainly be a start, and enabling programmes to be developed which could address the issue of digital exclusion, on which this debate has helped us to focus, would be a very good outcome.</p>



<p>————-</p>



<p></p>



<p>Child Refugees &#8211; today’s debate on the Immigration Bill Committee Stage</p>



<h2><a href="https://hansard.parliament.uk/search/MemberContributions?house=Lords&amp;memberId=738">Lord Alton of Liverpool (CB)</a></h2>



<p>My Lords, with the Children’s Society saying that child refugees worldwide now number some 13 million, surely the noble Lord, Lord Dubs, was right to say that this is one of the gravest crises facing the world. The Minister will no doubt remind the Committee what the Government have done. They have done much to try to help children caught up in this terrible spiral of violence—I do not think that anyone in the Committee would not want to respond in some way to try to deal with many of the issues raised during the debate so far. However, she will understand from the cri de coeur she has heard from noble Lords across the Committee that just because we have helped some, that is not a reason not to try to help others as well. Just because we cannot solve the problems of everyone is not a reason not to try to solve the problems of anyone.</p>



<p>Given his own personal story, there is no one better equipped or able than the noble Lord, Lord Dubs, to put the case. I also wholeheartedly associate myself with the remarks of my noble friend Lord Kerr of Kinlochard, and with what the right reverend Prelate the Bishop of Durham said about the sanctity of every human life and our particular duty to the most vulnerable. I make common cause with all those who have spoken in the debate so far.</p>



<p>Amendment 48 takes us back to the well-worn road to Dublin, although, as the Irish would say, if you wanted to get to Dublin you wouldn’t start from here.&nbsp;</p>



<p>Over the months, the Minister has had to respond to my repeated questions, along with those of the noble Lord, Lord Dubs, and other noble Lords, about the Dublin regulations—those European Union protocols concerning the identification and transfer of people, especially unaccompanied children who have submitted a claim for asylum from one member state to another where the applicant has family.&nbsp;</p>



<p>Of course, the issue of unaccompanied children was also the subject of the Dubs amendment, which was referred to by the noble Lord earlier in the debate. That amendment was passed by your Lordships’ House and I was very happy to be one of the signatories to it.</p>



<p>Amendment 48 has become necessary because Ministers have yet to create new arrangements post December 2020, when the transitional arrangements elapse. The amendment would provide some legal framework to enable those who would have been able to come here under the Dublin regulations to enter the UK and make their asylum claim.</p>



<p>&nbsp;<a href="//1">7.30 pm</a></p>



<p>I am constantly struck by the fact that, rather than providing safe, fair but nevertheless exacting procedures, as described by the noble Lord, Lord Kerr, in his remarks, the Government seem to take an approach that stimulates the desperate search for unsafe and illegal attempts to come into the United Kingdom.&nbsp;</p>



<p>I am the trustee of an anti-trafficking charity, the Arise Foundation, and I was struck by what the United Kingdom’s former Independent Anti-slavery Commissioner, Kevin Hyland, senior advisor to the Santa Marta Group, said this this weekend—that instead of tough rhetoric, which he called</p>



<p>“an open goal that the traffickers are happy to exploit”,</p>



<p>the Government should accept their moral responsibility to end the vicious cycle facing so many refugees and asylum seekers.</p>



<p>Where legitimate safe migration routes are unavailable, or almost impossible to navigate, especially when you are in fear of your life, the opportunities offered by traffickers certainly become more attractive and are often the first port of call. We need a different kind of paradigm. I was struck by what Kevin Hyland said—that it should be a paradigm that</p>



<p>“identifies genuine refugees/asylum seekers, that supports displaced children, coupled with a policing model that identifies those entitled or in need of protection”,</p>



<p>as well as one that hits</p>



<p>“organised criminals profiteering off others’ vulnerability.”</p>



<p>Mr Hyland said that a different approach was needed in responding to the refugee crisis, and that</p>



<p>“threats and rhetoric absent of consideration for the vulnerable only act as fuel for human traffickers.”</p>



<p>That different paradigm is represented in part in Amendment 48 but also in Amendment 56, which seeks to secure a grant of settled status to children of EEA or Swiss nationals who are in local authority care. The Children’s Society has written to me expressing considerable concern about vulnerable children who, as things stand, will become undocumented after June 2021. To rectify that, Amendment 56 was first laid before Parliament in the House of Commons by Tim Loughton MP and Yvette Cooper MP. Providing a settled status to children in care and care leavers by fast tracking them through the EU settlement scheme, we would be able to provide regulations and security for children who may otherwise drift into an anonymous world of exploitation such as that described by Mr Kevin Hyland. The amendment would place a duty of identification on local authorities and provides a timeline; it would protect data and ensure that the state, which must act in loco parentis for these children, does not abandon them.</p>



<p>I was struck by the Migration Observatory study of take-up rates for the EU settlement scheme, which shows a significant discrepancy between take-up rates for adults and for children under the age of 18. This will be inevitable, as children may not know about the need to apply or where to get help, and many will be without the necessary documents and proof of residency.&nbsp;</p>



<p>The Children’s Society cites Home Office figures that some 5,000 looked-after children and 4,000 care leavers in the United Kingdom would need to apply to the EU settlement scheme.</p>



<p>&nbsp;I would be grateful if the Minister would say what systematic analysis they had undertaken to identify the numbers post Brexit who would need to regularise their status. How do they respond to the society’s concerns about, first, identification, secondly, problems with applying and, thirdly, pre-settled status?</p>



<p>Lest the Government are tempted to use the argument that the amendment provides automatic status and could lead to another Windrush scandal, I would say that it does not—quite the reverse.&nbsp;</p>



<p>It provides a process and route and, unlike the Government’s position, does not try to push the problem over the horizon. As the Children’s Society points out, without such safeguards, the Government will</p>



<p>“find themselves facing another Windrush crisis”</p>



<p>from children within their own care.</p>



<p>The Children’s Society has sent cases in its briefing, and I suspect that the Minister may have seen them.&nbsp;</p>



<p>I do not want to detain the House longer by giving examples, but if she gets the chance to read it, I draw her attention to the cases of Anna, Adam and Greta, children from Latvia, Romania and Lithuania.&nbsp;</p>



<p>I hope that when we get to those details, it will be possible for her to say more.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="5743" data-permalink="https://davidalton.net/2015/07/10/2015-the-year-of-the-refugees-just-put-yourself-in-their-shoes-full-house-of-lords-debate-and-government-response-and-a-reply-from-a-north-korean-refugee/syrian-refugees/" data-orig-file="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg" data-orig-size="273,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syrian refugees" data-image-description="" data-medium-file="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=273" data-large-file="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=273" src="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=273" alt="" class="wp-image-5743" srcset="https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg 273w, https://lordalton.files.wordpress.com/2015/07/syrian-refugees.jpg?w=150 150w" sizes="(max-width: 273px) 100vw, 273px" /><figcaption>Syrian refugees</figcaption></figure>



<p></p>



<p></p>



<p></p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" data-text="The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration Bill" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18372321-14565-5f60e9626296c' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=18372321&amp;post_id=14565&amp;origin=lordalton.wordpress.com&amp;obj_id=18372321-14565-5f60e9626296c&amp;domain=davidalton.net' data-name='like-post-frame-18372321-14565-5f60e9626296c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://davidalton.net/category/uncategorized/" rel="category tag">Uncategorized</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://davidalton.net/2020/09/10/parliament-hears-about-the-shocking-death-of-mercy-baguma-in-glasgow-about-the-need-for-a-new-displaced-talent-visa-and-lifting-restrictions-on-the-right-to-work-and-about-the-charging-of-fees-of-ov/" rel="prev"><span class="meta-nav">&larr;</span> Parliament hears about the shocking death of Mercy Baguma in Glasgow; about the need for a new displaced talent visa and lifting restrictions on the right to work; and about the charging of fees of over £1000 to children born here &#8211; including those in care &#8211; to become British&nbsp;citizens</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://davidalton.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LordAltonofLiverpool">Follow David Alton on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LordAltonofLiverpool" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LordAltonofLiverpool"><a href="https://www.facebook.com/LordAltonofLiverpool">Follow David Alton on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow David Alton via email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow DavidAlton.net and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 2,145 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18372321"/>
                    <input type="hidden" name="source" value="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="896908a08c" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="http://www.biblesociety.org.au/wp-content/uploads/2014/08/1546117_10152645755111995_3015375276983332481_n-300x300.jpg" alt="" width="300" height="300" /></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h1 class="widget-title">Latest Posts</h1>
		<ul>
											<li>
					<a href="https://davidalton.net/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" aria-current="page">The digital only status and effects on Roma and the status of child refugees raised in Parliament during the Committee Stage of the Immigration&nbsp;Bill</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/10/parliament-hears-about-the-shocking-death-of-mercy-baguma-in-glasgow-about-the-need-for-a-new-displaced-talent-visa-and-lifting-restrictions-on-the-right-to-work-and-about-the-charging-of-fees-of-ov/">Parliament hears about the shocking death of Mercy Baguma in Glasgow; about the need for a new displaced talent visa and lifting restrictions on the right to work; and about the charging of fees of over £1000 to children born here &#8211; including those in care &#8211; to become British&nbsp;citizens</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/09/calls-in-parliament-for-the-new-trade-bill-to-impose-a-human-rights-threshold-to-protect-those-like-uighurs-subjected-to-human-rights-violations-and-a-call-to-take-national-resilience-and-over-de/">Calls in Parliament for the new Trade Bill to impose a human rights threshold to protect those &#8211; like Uighurs &#8211; subjected to human rights violations. And a call to take national resilience and over dependence on trade with regimes controlled by&nbsp;violators.</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/08/led-by-siobhain-mcdonagh-mp-130-parliamentarians-have-today-written-to-the-chinese-ambassador-to-the-uk-condemning-treatment-of-uyghur-people-in-xinjiang/">Led by Siobhain McDonagh MP, 130 parliamentarians have today written to the Chinese Ambassador to the UK  condemning treatment of Uyghur people in&nbsp;Xinjiang</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/07/government-minister-responds-to-comments-by-the-un-human-rights-commissioner-about-the-operation-of-care-homes-during-the-covid-19-pandemic-with-their-assessment-of-reports-of-care-home-staff-1-aban/">Government Minister responds to comments by the UN Human Rights Commissioner about the operation of care homes during the COVID-19 pandemic with their assessment of reports of care home staff (1) abandoning care homes, (2) leaving residents to die alone, (3) failing to make adequate preparations, and (4) failing to provide guidance and personal protection equipment; what assessment they have made, in assessing such reports, of the human rights of patients and staff in care homes; and the assessment they have made of a report by the Association of Directors of Adult Social Services &#8211; respond positively, in principle, to a call for a UN convention on the rights of the&nbsp;elderly</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/06/invitation-to-a-webinar-on-the-disappearing-women-and-girls-abducted-forcibly-converted-forcibly-married-and-abused/">Invitation to a Webinar on The Disappearing Women and Girls: Abducted, Forcibly Converted, Forcibly Married and&nbsp;Abused</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/04/parliament-hears-all-party-calls-for-the-government-to-take-action-on-the-harvesting-of-human-organs-and-human-tissue-from-falun-gong-practitioners-uighur-muslims-and-other-religious-minorities-and/">Parliament hears All-Party calls for the Government to take action on the harvesting of human organs and human tissue from Falun Gong practitioners, Uighur Muslims and other religious minorities, and political dissident. Details of an amendment tabled to the  Medicines and Medical Devices&nbsp;Bill</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/09/02/todays-debate-on-the-second-reading-of-the-medicines-and-medical-devices-bill-following-the-primodos-scandal-we-need-a-patient-safety-commissioner-and-action-on-using-tissue-or-organs-from/">Today’s Debate on the Second Reading of the Medicines and Medical Devices Bill &#8211; following the Primodos scandal we need a Patient Safety Commissioner and action on using tissue or organs from prisoners and&nbsp;dissidents</a>
									</li>
					</ul>

		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
							</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202038y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18372321" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://davidalton.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="David Alton" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="28da1f3e3a" /><input type="hidden" name="_wp_http_referer" value="/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/09/15/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://davidalton.net/privacy-policy/" >
			Cookie &amp; Privacy Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/jetpack/_inc/blocks/image-compare/view.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"18372321","siteName":"David Alton","siteURL":"https:\/\/davidalton.net","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F&signup_flow=account&domain=davidalton.net","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/davidalton.net\/wp-admin\/admin-ajax.php","nonce":"ce6306fef0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"896908a08c\" \/>","referer":"https:\/\/davidalton.net\/2020\/09\/15\/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill\/","canFollow":"1","feedID":"386452","statusMessage":"","customizeLink":"https:\/\/lordalton.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flordalton.wordpress.com%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F","postID":"14565","shortlink":"https:\/\/wp.me\/p1f5tL-3MV","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/davidalton.net\/14565","statsLink":"https:\/\/wordpress.com\/stats\/post\/14565\/davidalton.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,145 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F&signup_flow=account&domain=davidalton.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-block-image-compare-js-extra'>
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/davidalton.net\/wp-admin\/admin-ajax.php","nonce":"7133b10073","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lordalton.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F09%2F15%2Fthe-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill%2F","blog_id":"18372321","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18372321&v=wpcom&tz=0&user_id=0&subd=lordalton","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU9tOwzAM/SFSb4BgPCA+BaWJ27nNjVxaxtfjonUaWzcuqqq6Pj7HduzAGITyLqPL0CXQOJDC8F516Qa+Q8GnbDEl2eIC2r0VjLv9pyI3EI4/hnWYg1S9iJjo40zVFhFMacklMNRjAiYV3EqnDcbT4DlS+dp41Se4rfgBTekr7+wWhtptrv1Zg3mL3ByEUgNb5NpR7riuMVJmfJJYcP9dxMmBWpnJ/4Obegpcv+tF41VJoqGzLo6ObCTdYk6AhVHfEwojR8hog5EZT/xXdPYzgldyChqpsGaWQFujvsKSmlsQtYxgZcoY2RJ+wBhJc+6D748KOXIl6RpJTUc7kQ7WHM3lmzIln7Z82ooBnfZxgoI3u4aMqTjjpb1qC//WGFtGIsKmeqruoC5kNNB644CcxrNx/IKsveUpS71bVrg0iP2Sk+XbyME2SNZdunNHAkpGXxKaWUnMDua82Of1w2rF7+PqvvsEJ8iG/Q=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3479727_post_14565={"id":3479727,"unique_id":"wp-post-14565","title":"The%20digital%20only%20status%20and%20effects%20on%20Roma%20and%20the%20status%20of%20child%20refugees%20raised%20in%20Parliament%20during%20the%20Committee%20Stage%20of%20the%20Immigration%26nbsp%3BBill","permalink":"https:\/\/davidalton.net\/2020\/09\/15\/the-digital-only-status-and-effects-on-roma-and-the-status-of-child-refugees-raised-in-parliament-during-the-committee-stage-of-the-immigration-bill\/","item_id":"_post_14565"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3479727_post_14565 == 'undefined' ){PDRTJS_3479727_post_14565 = new PDRTJS_RATING( PDRTJS_settings_3479727_post_14565 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18372321','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18372321','v':'wpcom','tz':'0','user_id':'0','post':'14565','subd':'lordalton'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctQT1JMnddUyZvOVJScnhzcD9bVGUtZ1BFUEIxP0V2Tz9fVnhmTz16TVFlLjFhaltDbn5jVWR5VVB3NjR2MFdzdF1DZSZVLW94eXY4US1MLlt5P3lraDJ8LjE2OXUrUzFWSC4tWy52fjZSUzZbJXMxNXAtSmNbLUtmen4wQW5vUllCJjhLdHg4K2E3OTJPOH4xeUF0cjdSZ2p4bVY/ZnZtLDhfK0pWejFETFlCTzJ6UlFyPVpbPTZCWk16bDEyWj18Yj00Vm4vdi1rRl0xcGYwLHxpejdjZEMwLHIyNS9IZzlIdkpZcTV8PzBoZjJrNzMldXFBJS9+ek5BZmk='}]);
_stq.push([ 'clickTrackerInit', '18372321', '14565' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
