<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to live. | David Alton</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://davidalton.net/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-field{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-submit{font-family:"Open Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Open Sans",sans-serif}.wf-active h1{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h2{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h3{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h4{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:normal}.wf-active h5{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:normal}.wf-active h6{font-family:"Open Sans",sans-serif;font-weight:bold;font-style:normal}.wf-active .widget-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:normal}.wf-active .site-title{font-weight:700;font-family:"Open Sans",sans-serif;font-style:normal}.wf-active .site-description{font-family:"Open Sans",sans-serif;font-weight:300;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lordalton.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="David Alton &raquo; Feed" href="https://davidalton.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="David Alton &raquo; Comments Feed" href="https://davidalton.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484356"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwyAMhV9oxEmqds3FtGfhx6W0EBA2qvL2I1lbVV2VTePumPOZIxu4JKHjyDgyhCKSL9aNBJekYxAUnMfpSTWa6A1eYxm9ZDQiReIntYZ5d0aCE3KS+iwW9cN+89pSpcJs601G2DfvoIrzBpSPC6yyzBMQTx7/0GShHt6WUywsbHbmvy2yZDda+gU/FO8FOUaBxs3AdRjQDduhnnYDKWNwJdzR9YY6XnN0Tb9pWjCO+F4Ur9mHFczDrPWQJM+OUFNJ9BiqbQ37/hlK1axE4paYjxVcVvgZPrrtsNv1fbtvT19+legp?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj10KAjEMhC9kjQor64N4lm6NNW7/aFOqtzciwoq4+jbDZPIl0JIyMTAGBj6jxwKpDiCKgm36pjK2TCw5FL45XJpSFjAp+aqSq5ZCAYsBM0nwRX50fwApmCdUtWSin0M3OlrkAlgljSOhcroBo09OsyB+3v5acNIGB9mgHI0irv98HZWLRjPF8GbUyWnKc9WMg4tWpAWZmthH6eD36263Wm+7Td9f7h4SoHQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jNEKgzAMRX9osepQ5sPYt6iNJdK0XdtM9vfrQPfgw0Ig3HDuUVsAcrMVjUmtZZ+C8b2fak0X9Q8AJhPHjBWTO+DZu4wuf1n2E1kESRhHU35FtPgzxwLBiiGXVERbZBqCT/mUzq2jsoi1kCgjoKZMzuwy1QzdUKa+qhCRSfhXfRFuRffge9MNfd+29a1eP3UQYNY='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lordalton.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baroness (Caroline) Cox and Lord (David) Alton write to the International Criminal Court about the unfolding tragedy in Nigeria and the culture of impunity as the Nigerian authorities and the international community fail to act; and in four parliamentary replies today the UK Government respond to the statement by the Rt Rev Abiodun Ogunyemi, the Anglican Bishop of Zaria, on 24 July, that the campaign against Christians in Nigeria is a “genocide”; but in a continuing  act of delusion  the Foreign Office deny that radical religious ideology is  “the principal driver of the violence” – which conveniently prevents them from having to take action under the Genocide Convention.  Yet the UK Foreign Office has also issued contradictory travel advice warning that  that “Boko Haram and Islamic State West Africa (ISWA) are continuing to actively plan to kidnap foreigners&#8221; &#8211; which they don&#8217;t say is as a result of climate change! Meanwhile, the Bishop of Sokoto says: &#8216;Genocide is happening in&nbsp;Nigeria&#8217;' href='https://davidalton.net/2020/08/06/baroness-caroline-cox-and-lord-david-alton-write-to-the-international-criminal-court-about-the-unfolding-tragedy-in-nigeria-and-the-culture-of-impunity-as-the-nigerian-authorities-and-the-internat/' />
<link rel='next' title='Government says that it will not allow access to the UK to the new BNO settlement scheme to those in Hong Kong &#8220;engaged in behaviour which the UK Government deems not conducive to the public good&#8221; &#8211; a red light to those who are breaking two systems one country and trying to crush the pro democracy&nbsp;movement.' href='https://davidalton.net/2020/08/07/government-says-that-it-will-not-allow-access-to-the-uk-to-the-new-bno-settlement-scheme-to-those-in-hong-kong-engaged-in-behaviour-which-the-uk-government-deems-not-conducive-to-the-public-good/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" />
<link rel='shortlink' href='https://wp.me/p1f5tL-3Jg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdavidalton.net%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdavidalton.net%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to live." />
<meta property="og:url" content="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" />
<meta property="og:description" content="Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be repl…" />
<meta property="article:published_time" content="2020-08-07T07:18:45+00:00" />
<meta property="article:modified_time" content="2020-08-07T12:55:35+00:00" />
<meta property="og:site_name" content="David Alton" />
<meta property="og:image" content="https://mailfoogae.appspot.com/t?sender=aYWxpc2RhaXJAcmlnaHR0b2xpZmUub3JnLnVr&amp;type=zerocontent&amp;guid=912103f2-2cc6-462d-9804-b0ab4f406bcc" />
<meta property="og:image:alt" content="Downs Syndrome" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to&nbsp;live." />
<meta name="twitter:image" content="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg?w=144" />
<meta name="twitter:image:alt" content="Downs Syndrome" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://davidalton.net/?openidserver=1' />
<link rel='openid.delegate' href='https://davidalton.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://davidalton.net/osd.xml" title="David Alton" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="David Alton" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Speeches, articles and books from Lord David Alton" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://davidalton.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://lordalton.files.wordpress.com/2011/09/cropped-da-with-uk-ambassador.jpg);
		}
		</style>
	<link rel="amphtml" href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/amp/"><style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#cf9e38}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#cf9e38}.widget_search .search-submit{border-color:#cf9e38}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#ac8329}.widget_search .search-submit:hover{border-color:#ac8329}.featured-image .flag{background-color:#cf9e38}.jetpack-recipe-title{border-color:#cf9e38}.entry-tags a:hover{background-color:#cf9e38}.entry-tags a:hover:after{border-right-color:#cf9e38}#header-search .search-submit{border-color:#cf9e38}#header-search .search-submit{background-color:#cf9e38}#header-search .search-submit:hover{background-color:#ac8329}#header-search .search-submit:hover{border-color:#ac8329}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#8b681c}.site-title a:hover,.site-title a:focus{color:#cf9e38}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#cf9e38}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#cf9e38}</style>
</head>

<body class="post-template-default single single-post postid-14338 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://davidalton.net/" rel="home">David Alton</a></h1>
					<h2 class="site-description">Speeches, articles and books from Lord David Alton</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2527"><a href="https://davidalton.net/">Home</a></li>
<li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528"><a href="https://davidalton.net/about/">About</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2525"><a href="https://davidalton.net/media/">Talks</a></li>
<li id="menu-item-2526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2526"><a href="https://davidalton.net/published-books/">Published books</a></li>
<li id="menu-item-5968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5968"><a href="#">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-4428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4428"><a href="https://davidalton.net/category/archive/">Archive</a></li>
	<li id="menu-item-4427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4427"><a href="https://davidalton.net/category/africa/">Africa</a></li>
	<li id="menu-item-4429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4429"><a href="https://davidalton.net/category/authors-recommended-posts/">Author&#8217;s Recommended Posts</a></li>
	<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://davidalton.net/category/biography/">Biography</a></li>
	<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://davidalton.net/category/books/">Books</a></li>
	<li id="menu-item-4432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4432"><a href="https://davidalton.net/category/books-to-read/">Books To Read</a></li>
	<li id="menu-item-4433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4433"><a href="https://davidalton.net/category/citizenship/">Citizenship</a></li>
	<li id="menu-item-4434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4434"><a href="https://davidalton.net/category/columns/">Columns</a></li>
	<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://davidalton.net/category/faith-matters/">Faith Matters</a></li>
	<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://davidalton.net/category/forthcoming-events/">Forthcoming Events</a></li>
	<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://davidalton.net/category/human-life/">Human Life</a></li>
	<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://davidalton.net/category/human-rights/">Human Rights</a></li>
	<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="https://davidalton.net/category/parliament/">Parliament</a></li>
	<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://davidalton.net/category/politics/">Politics</a></li>
	<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://davidalton.net/category/reports/">Reports</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://davidalton.net/category/resources/">Resources</a></li>
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://davidalton.net/category/speeches/">Speeches</a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://davidalton.net/category/suffering-church/">Suffering Church</a></li>
</ul>
</li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://davidalton.net/latest/">Latest</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://davidalton.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-14338" class="post-14338 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
					<h1 class="entry-title">Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to&nbsp;live.</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T07:18:45+00:00">August 7, 2020</time><time class="updated" datetime="2020-08-07T12:55:35+00:00">August 7, 2020</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://davidalton.net/author/lordalton/">David Alton</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_3479727_post_14338"></div><br/><div>
<h1><strong>Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families.And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to live. </strong></h1>
<div dir="ltr"><img data-attachment-id="6611" data-permalink="https://davidalton.net/2016/05/06/january-2016-nhs-trust-apologises-unreserrvedly-and-puts-new-protocols-in-place-after-the-issuing-of-non-resuscitation-orders-to-patients-with-downs-syndrome-also-see-fatwa-issued-by-isis/downs-syndrome-4/" data-orig-file="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg" data-orig-size="222,227" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Downs Syndrome" data-image-description="" data-medium-file="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg?w=222" data-large-file="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg?w=222" class="alignnone size-full wp-image-6611" src="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg?w=676" alt="Downs Syndrome" srcset="https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg 222w, https://lordalton.files.wordpress.com/2016/01/downs-syndrome-2.jpg?w=147 147w" sizes="(max-width: 222px) 100vw, 222px"   /></div>
<div dir="ltr">Uniquely, people with disabilities are they only group of people who may be legally aborted right up to birth. That’s what happens to over 90% of people with Downs. Now, rather than challenging this endless killing, the U.K. Government says it will make it even easier. Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace.</div>
<div></div>
</div>
<div id="id-568fc61b-502f-485d-ab5c-8bc8086a621a" class="ms-outlook-mobile-reference-message">
<div dir="ltr">
<p dir="ltr"><em>In a statement today, The Don’t Screen Us Out campaign say:</em></p>
<p dir="ltr"><strong><span style="color:var(--color-text);font-size:1rem;">Govt announce roll-out of new Down’s syndrome test that will likely see rise in abortions</span></strong></p>
<p dir="ltr">The number of babies with Down’s Syndrome aborted is likely to increase following a <a href="https://protect-eu.mimecast.com/s/WReSC5QN5hyw3QMHzS-xf?domain=phescreening.blog.gov.uk/">decision announced by the Government</a>.</p>
<p dir="ltr">People with Down’s syndrome, their families and campaign groups are very disappointed that a new prenatal test that is projected to lead to a profound increase in the number of children with Down’s syndrome screened out by termination is going to be rolled out by the Department of Health and Social Care without responding to the very real concerns of those in the Down’s syndrome community.</p>
<p dir="ltr">The UK Government has announced plans to procurement and roll-out of the non-invasive prenatal testing (NIPT) technique called ‘cell-free DNA’ (cfDNA) to all health boards in England.</p>
<p dir="ltr">Recently, an investigation by The Sunday Times <a href="https://protect-eu.mimecast.com/s/ox1RC6XO5CRZ7APs6fl6l?domain=thetimes.co.uk">found</a> that the number of babies born with Down’s syndrome has fallen by 30% in the small number of NHS hospitals that have introduced the new form of screening.</p>
<p dir="ltr">This situation is set to get worse as the Government with the rollout of the test across England.</p>
<p dir="ltr">The <a href="https://protect-eu.mimecast.com/s/NC96C71P5Crn2xziBHFxW?domain=legacy.screening.nhs.uk">National Institute for Health and Research RAPID evaluation study</a> projects that the proposed implementation will result in more babies with Down’s syndrome being identified each year and based on the current 90% of parents with a diagnosis that terminate a pregnancy, this is projected to result in more terminations where babies have the condition.</p>
<p dir="ltr">In its <a href="https://protect-eu.mimecast.com/s/8GApC81Q5CmBWZXCMH8uz?domain=nuffieldbioethics.org">2017 report</a> on NIPT the Nuffield Council of Bioethics warned that the UK National Screening Committee should take better consideration of the particular consequences, some perhaps unintended, of prenatal screening programmes where termination of pregnancy is an option.</p>
<p dir="ltr">The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. The group adds that cfDNA may only worsen the culture of informally eugenic anti-disabled discrimination that exists in the Fetal Anomaly Screening Programme.</p>
<p dir="ltr">Lynn Murray, spokesperson for the Don’t Screen Us Out campaign said:</p>
<p dir="ltr">“As a mother of a daughter who has Down’s syndrome, I see every day the unique value she brings to our family and the positive impact she has on others around her.</p>
<p dir="ltr">“Figures released earlier this year show that the fears of the Down’s syndrome community that rolling out these tests would lead to a large drop in the number of babies with Down’s syndrome were not unfounded.</p>
<p dir="ltr">“While the screening itself is being heralded as a move to reduce the number of miscarriages associated with invasive amniocentesis, figures published in the Sunday Times last December revealed that the number of babies born with Down’s syndrome fell by 30% in NHS hospitals that have already introduced the new test. When this test is rolled out across the country, we can expect to see this situation replicated elsewhere. Such outcomes are likely to have a profoundly negative impact on the Down’s syndrome community.”</p>
<p dir="ltr">“We are calling on the Government to halt the further roll-out of the tests on the NHS immediately and to undertake an urgent inquiry into the impact that these tests are having on birth numbers of babies with Down’s syndrome.”</p>
<p dir="ltr">“There also needs to be greater support for parents who are expecting a child with Down’s syndrome.”</p>
<p dir="ltr">“Despite Nuffield Council of Bioethics’ 2017 call for RCOG to take immediate action and introduce professional guidance to cover the continuation of pregnancy after a diagnosis of fetal anomaly there are still no guidelines to support women who choose to continue their pregnancies after finding that their baby has Down’s syndrome.”</p>
<p dir="ltr">“There is mounting evidence that an unconscious bias exists in the FASP programme. We need the right reforms to turn things around and ensure that the tenets of diversity and inclusivity extend to screening conversations in the NHS.”</p>
<ul>
<li>
<p dir="ltr">For more information on the Don’t Screen Us Out campaign, see our website <a href="https://protect-eu.mimecast.com/s/bBZFCmOvosVk8KpSwgpwF?domain=dontscreenusout.org">www.dontscreenusout.org</a> or email <a href="mailto:info@dontscreenusout.org">info@dontscreenusout.org</a></p>
</li>
<li>
<p dir="ltr">For interviews, contact Don’t Screen Us Out spokesperson Lynn Murray on 0784 0966 736 or email <a href="mailto:info@dontscreenusout.org">info@dontscreenusout.org</a></p>
</li>
<li>
<p dir="ltr">A 2015 UN report from the International Bioethics Committee (IBC) of the United Nations Educational, Social, and Cultural Organisation (UNESCO) issued a stern warning about the drive to adopt NIPT in national screening programmes, “the potential ethical disadvantages of NIPT can be summarised as routinisation and institutionalisation of the choice of not giving birth to an ill or disabled child”.</p>
<ul>
<li>
<p dir="ltr"><a href="https://protect-eu.mimecast.com/s/WvetC0YG6tnYQDkh3vWQr?domain=unesdoc.unesco.org">http://unesdoc.unesco.org/images/0023/002332/233258e.pdf</a></p>
</li>
</ul>
</li>
<li>
<p dir="ltr">The Governmental enabling of such an approach, also violates the UK’s treaty obligations to the UN Convention on the Rights of Persons with Disabilities (CRPD) to make sure that its health policies – including antenatal screening – are informed by and reflective of a ‘social model’ understanding of disability. As indeed does the haphazard medical support for parents whose child is found to have fetal disability, which leads to pressure on parents to abort their babies with disabilities such as trisomy 21 and causes the conditions that drive the low proportion of Down’s syndrome births. Both constitute a failure to implement article 23 of the CRPD to eliminate discrimination and to provide early and comprehensive support to families with children who have Down syndrome.</p>
<ul>
<li>
<p dir="ltr"><a href="https://protect-eu.mimecast.com/s/jjlQCgZmgtv4KxquZGnGj?domain=un.org">https://www.un.org/development/desa/disabilities/convention-on-the-rights-of-persons-with-disabilities/article-23-respect-for-home-and-the-family.html</a></p>
</li>
</ul>
</li>
<li>
<p dir="ltr">The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. cfDNA may only worsen the culture of informally eugenic anti-disabled discrimination that exists in the Fetal Anomaly Screening Programme.</p>
</li>
<li>
<p dir="ltr">On 19 November 2015 the UK National Screening Committee published recommendations around the introduction of cfDNA as a contingent test within the UK Fetal Anomaly Screening Programme (FASP) for women receiving higher chance results from first line screening for trisomy 13, trisomy 18 and trisomy 21. The recommendations included further evaluative work to better understand what would need to be answered before full implementation, and approach to addressing these issues together with the practical impact to the screening programme if implemented. Also recommended was that the evaluative work should be informed by work on ethics and NIPT by the Nuffield Council of Bioethics.<a href="https://protect-eu.mimecast.com/s/XEYzCjZpltzZDMYhxRdCU?domain=legacyscreening.phe.org.uk"> https://legacyscreening.phe.org.uk/policydb_download.php?doc=1266</a></p>
</li>
<li>
<p dir="ltr">Nuffield Council of Bioethics published a 169-page report on NIPT in March 2017.<a href="https://protect-eu.mimecast.com/s/8GApC81Q5CmBWZXCMH8uz?domain=nuffieldbioethics.org"> https://www.nuffieldbioethics.org/publications/non-invasive-prenatal-testing</a></p>
</li>
<li>
<p dir="ltr">NIPT techniques will shortly allow for the testing of the entire human genome, and the targeting of fetuses for abortion based on a range of illicitly considered characteristics.<a href="https://protect-eu.mimecast.com/s/TDxOCk8qmCDoA6ki05RXh?domain=gov.uk"> .https://www.gov.uk/government/publications/generation-genome-and-the-opportunities-for-screening-programmes</a></p>
</li>
<li>
<p dir="ltr">BGI Employee telling visitors that prenatal screening is a &#8216;cash cow&#8217; (courtesy of Al-Jazeera)  <a href="https://protect-eu.mimecast.com/s/jhsdClxrnCW6m51iNHski?domain=youtu.be">https://youtu.be/fCEKXY52X1U</a></p>
</li>
</ul>
</div>
<p>&nbsp;</p>
<h1><span style="color:#ff6600;">And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to live. </span></h1>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/LordAltonofLiverpool/videos/985981494882165"></div></div>
<div><img src="https://mailfoogae.appspot.com/t?sender=aYWxpc2RhaXJAcmlnaHR0b2xpZmUub3JnLnVr&amp;type=zerocontent&amp;guid=912103f2-2cc6-462d-9804-b0ab4f406bcc" alt="" /><span style="color:#ffffff;font-size:xx-small;">ᐧ</span></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" data-text="Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &quot;to be or not to be&quot; - to have the chance to live or not to live." data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18372321-14338-5f2d4ff261386' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18372321&amp;post_id=14338&amp;origin=lordalton.wordpress.com&amp;obj_id=18372321-14338-5f2d4ff261386&amp;domain=davidalton.net' data-name='like-post-frame-18372321-14338-5f2d4ff261386'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://davidalton.net/category/uncategorized/" rel="category tag">Uncategorized</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://davidalton.net/2020/08/06/baroness-caroline-cox-and-lord-david-alton-write-to-the-international-criminal-court-about-the-unfolding-tragedy-in-nigeria-and-the-culture-of-impunity-as-the-nigerian-authorities-and-the-internat/" rel="prev"><span class="meta-nav">&larr;</span> Baroness (Caroline) Cox and Lord (David) Alton write to the International Criminal Court about the unfolding tragedy in Nigeria and the culture of impunity as the Nigerian authorities and the international community fail to act; and in four parliamentary replies today the UK Government respond to the statement by the Rt Rev Abiodun Ogunyemi, the Anglican Bishop of Zaria, on 24 July, that the campaign against Christians in Nigeria is a “genocide”; but in a continuing  act of delusion  the Foreign Office deny that radical religious ideology is  “the principal driver of the violence” – which conveniently prevents them from having to take action under the Genocide Convention.  Yet the UK Foreign Office has also issued contradictory travel advice warning that  that “Boko Haram and Islamic State West Africa (ISWA) are continuing to actively plan to kidnap foreigners&#8221; &#8211; which they don&#8217;t say is as a result of climate change! Meanwhile, the Bishop of Sokoto says: &#8216;Genocide is happening in&nbsp;Nigeria&#8217;</a></div><div class="nav-next"><a href="https://davidalton.net/2020/08/07/government-says-that-it-will-not-allow-access-to-the-uk-to-the-new-bno-settlement-scheme-to-those-in-hong-kong-engaged-in-behaviour-which-the-uk-government-deems-not-conducive-to-the-public-good/" rel="next">Government says that it will not allow access to the UK to the new BNO settlement scheme to those in Hong Kong &#8220;engaged in behaviour which the UK Government deems not conducive to the public good&#8221; &#8211; a red light to those who are breaking two systems one country and trying to crush the pro democracy&nbsp;movement. <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://davidalton.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LordAltonofLiverpool">Follow David Alton on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LordAltonofLiverpool" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LordAltonofLiverpool"><a href="https://www.facebook.com/LordAltonofLiverpool">Follow David Alton on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow David Alton via email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow DavidAlton.net and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 2,135 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18372321"/>
                    <input type="hidden" name="source" value="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a706fedc8" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="http://www.biblesociety.org.au/wp-content/uploads/2014/08/1546117_10152645755111995_3015375276983332481_n-300x300.jpg" alt="" width="300" height="300" /></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h1 class="widget-title">Latest Posts</h1>
		<ul>
											<li>
					<a href="https://davidalton.net/2020/08/07/government-says-that-it-will-not-allow-access-to-the-uk-to-the-new-bno-settlement-scheme-to-those-in-hong-kong-engaged-in-behaviour-which-the-uk-government-deems-not-conducive-to-the-public-good/">Government says that it will not allow access to the UK to the new BNO settlement scheme to those in Hong Kong &#8220;engaged in behaviour which the UK Government deems not conducive to the public good&#8221; &#8211; a red light to those who are breaking two systems one country and trying to crush the pro democracy&nbsp;movement.</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" aria-current="page">Government promoting new test to make the taking of life even easier.Care and kill, defend and destroy, equality and discrimination, can never be used as synonyms. Search and destroy should be replaced by love and embrace. The Don’t Screen Us Out campaign calls on the government to halt the implementation of cfDNA screening and to introduce reforms which would support those with Down’s syndrome and their families. And listen to Tommy Jessop reminding us that this is about &#8220;to be or not to be&#8221; &#8211; to have the chance to live or not to&nbsp;live.</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/06/baroness-caroline-cox-and-lord-david-alton-write-to-the-international-criminal-court-about-the-unfolding-tragedy-in-nigeria-and-the-culture-of-impunity-as-the-nigerian-authorities-and-the-internat/">Baroness (Caroline) Cox and Lord (David) Alton write to the International Criminal Court about the unfolding tragedy in Nigeria and the culture of impunity as the Nigerian authorities and the international community fail to act; and in four parliamentary replies today the UK Government respond to the statement by the Rt Rev Abiodun Ogunyemi, the Anglican Bishop of Zaria, on 24 July, that the campaign against Christians in Nigeria is a “genocide”; but in a continuing  act of delusion  the Foreign Office deny that radical religious ideology is  “the principal driver of the violence” – which conveniently prevents them from having to take action under the Genocide Convention.  Yet the UK Foreign Office has also issued contradictory travel advice warning that  that “Boko Haram and Islamic State West Africa (ISWA) are continuing to actively plan to kidnap foreigners&#8221; &#8211; which they don&#8217;t say is as a result of climate change! Meanwhile, the Bishop of Sokoto says: &#8216;Genocide is happening in&nbsp;Nigeria&#8217;</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/06/the-coalition-for-genocide-response-extend-an-invitation-to-a-webinar-marking-the-international-day-commemorating-the-victims-of-acts-of-violence-based-on-religion-or-belief-22-august/">The Coalition for Genocide Response extend an invitation to a webinar marking: “The International Day Commemorating the Victims of Acts of Violence Based on Religion or Belief (22 August)”. The  Zoom webinar will be held on August 21st  2020 at 4 PM (BST). Details in this&nbsp;Post.</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/05/bbc-brings-the-story-of-a-detained-now-disappeared-uighur-muslim-to-the-world-merdan-ghappar-explains-that-he-was-first-kept-in-a-police-jail-in-kucha-i-saw-50-to-60-people-detained-in-a-smal/">BBC brings the story of a detained &#8211; now disappeared &#8211; Uighur Muslim to the world &#8211; Merdan Ghappar explains that he was first kept in a police jail in Kucha: &#8220;I saw 50 to 60 people detained in a small room no bigger than 50 square metres, men on the right, women on the left,&#8221; he writes. &#8220;Everyone was wearing a so-called &#8216;four-piece-suit&#8217;, a black head sack, handcuffs, leg shackles and an iron chain connecting the cuffs to the shackles&#8230;..I lifted the sack on my head and told the police officer that the handcuffs were so tight they hurt my wrists&#8230;.He shouted fiercely at me, saying &#8216;If you remove your hood again, I will beat you to death&#8217;. And after that I dared not to&nbsp;talk.&#8221;</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/05/tragic-and-shocking-stories-from-pakistans-beleaguered-minorities-maira-calamity-in-the-courtroom-while-the-murderer-of-tahir-ahmed-accused-of-blasphemy-was-greeted-as-a-hero-with-h/">Tragic and shocking stories from Pakistan&#8217;s beleaguered minorities: Maira &#8211; Calamity in the courtroom while the murderer of Tahir Ahmed &#8211; accused of  blasphemy- was greeted as a hero with hugs and kisses. </a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/05/yet-another-site-important-to-one-religious-faith-has-been-sequestrated-by-political-leaders-of-another-faith-today-indian-prime-minister-narendra-modi-presided-over-a-religious-ceremony-to-kick-s/">Yet another site important to one religious faith has been sequestrated by political leaders of another faith. Today, Indian Prime Minister, Narendra Modi  presided over a religious ceremony to kick-start the construction of a Hindu temple on the site of a mosque whose destruction two decades ago sparked deadly riots across India.  Meanwhile, the UK Government says it has raised the persecution of Christians with the  Government in India&#8217;s Haryana State and that &#8220;India’s strength, like that of the UK’s, is in its diversity and we trust the Government of India to address the concerns of people of all religions.&#8221;</a>
									</li>
											<li>
					<a href="https://davidalton.net/2020/08/05/government-dodges-answering-a-question-about-the-steps-they-will-take-when-determining-the-eligibility-of-british-national-overseas-passport-holders-to-settle-in-the-uk-to-ascertain-whether-the-ap/">Government dodges answering a question about the steps they will take, when determining the eligibility of British National (Overseas) passport holders to settle in the UK, to ascertain whether the applicants (1) have supported the Chinese Communist Party in the past, and (2) are committed to democracy, human rights and the rule of&nbsp;law.</a>
									</li>
					</ul>

		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
							</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202032y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18372321" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://davidalton.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="David Alton" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a81fcc6495" /><input type="hidden" name="_wp_http_referer" value="/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/08/07/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://davidalton.net/privacy-policy/" >
			Cookie &amp; Privacy Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"18372321","siteName":"David Alton","siteURL":"https:\/\/davidalton.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F&signup_flow=account&domain=davidalton.net","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/davidalton.net\/wp-admin\/admin-ajax.php","nonce":"f8b64ebccd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8a706fedc8\" \/>","referer":"https:\/\/davidalton.net\/2020\/08\/07\/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace\/","canFollow":"1","feedID":"386452","statusMessage":"","customizeLink":"https:\/\/lordalton.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flordalton.wordpress.com%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F","postID":"14338","shortlink":"https:\/\/wp.me\/p1f5tL-3Jg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/davidalton.net\/14338","statsLink":"https:\/\/wordpress.com\/stats\/post\/14338\/davidalton.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,135 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F&signup_flow=account&domain=davidalton.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/davidalton.net\/wp-admin\/admin-ajax.php","nonce":"867e625e1c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lordalton.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdavidalton.net%2F2020%2F08%2F07%2Fgovernment-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace%2F","blog_id":"18372321","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18372321&v=wpcom&tz=0&user_id=0&subd=lordalton","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkNFuwyAMRX9o1JqaPOxh2qdMDjipEwIMQ1j39SNSW21tlal7wrrX5xobSlDau0QuwShgaGFN4XM3yhP8toKXNJMIDnTHHT8yxePp2bFbmMqfbSOlgHpSkYS/blLnrILNAzsByxMJVCjTAZ2xFK+b04Hq5yDkDmrFbih4rLklcqr+OvqO/HiIw4UHTOz/wcrEQVl2k+q9zqJ6vjnzj5ULm4GSAOXq+olJWSyQaA4WE13pGzmnG8M7Ow09auoqpWjuyGxQaOoKqsMIM0qiWCvlF4qRTZ190R5MSLH+RLYgvZ52hS7VRrfG6LOQPe+ozkJl3ubX5/al3Tf7pm3Gb9g9GF8='></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3479727_post_14338={"id":3479727,"unique_id":"wp-post-14338","title":"Government%20promoting%20new%20test%20to%20make%20the%20taking%20of%20life%20even%20easier.Care%20and%20kill%2C%20defend%20and%20destroy%2C%20equality%20and%20discrimination%2C%20can%20never%20be%20used%20as%20synonyms.%20Search%20and%20destroy%20should%20be%20replaced%20by%20love%20and%20embrace.%20The%20Don%E2%80%99t%20Screen%20Us%20Out%20campaign%20calls%20on%20the%20government%20to%20halt%20the%20implementation%20of%20cfDNA%20screening%20and%20to%20introduce%20reforms%20which%20would%20support%20those%20with%20Down%E2%80%99s%20syndrome%20and%20their%20families.%20And%20listen%20to%20Tommy%20Jessop%20reminding%20us%20that%20this%20is%20about%20%26%238220%3Bto%20be%20or%20not%20to%20be%26%238221%3B%20%26%238211%3B%20to%20have%20the%20chance%20to%20live%20or%20not%20to%26nbsp%3Blive.","permalink":"https:\/\/davidalton.net\/2020\/08\/07\/government-promoting-new-test-to-make-the-taking-of-life-even-easier-care-and-kill-defend-and-destroy-equality-and-discrimination-can-never-be-used-as-synonyms-search-and-destroy-should-be-replace\/","item_id":"_post_14338"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3479727_post_14338 == 'undefined' ){PDRTJS_3479727_post_14338 = new PDRTJS_RATING( PDRTJS_settings_3479727_post_14338 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18372321','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18372321','v':'wpcom','tz':'0','user_id':'0','post':'14338','subd':'lordalton'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctQT1JMnddUyZvOVJScnhzcD9bVGUtZ1BFUEIxP0V2Tz9fVnhmTz16TVFlLjFhaltDbn5jVWR5VVB3NjR2MFdzdF1DZSZ8dSZSMEdUdF9FZzc4aD95fjE/MFZ+QzVYTVJpaktaSDFVSnE3W290MldiVlE5anNLfGxdckZISzhabX5NMH5DMEttLDdWRHlQfjM1YmM2WktDTnwzX3F1c1hJMDZ5MjZ2eUJuS3xJR2x6UHE2YmxiXWJlV1ZbViZZSi5BRlVvcGR4YlNnMUhjbmQsYmN1PWp4VGNuR0c3d1hHVkxhOCZ3czJNK0V4JXRFPWVINVVnZVVMVT9jQ1st'}]);
_stq.push([ 'clickTrackerInit', '18372321', '14338' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
